Dúvidas/Problemas com a utilização do Fórum

  • 419 Respostas
  • 104508 Visualizações
*

Turlu

  • Membro
  • *
  • 81
  • Recebeu: 7 vez(es)
  • Enviou: 34 vez(es)
  • +2/-0
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #405 em: Setembro 26, 2017, 12:26:57 pm »
Uso o Chrome e tenho o mesmo problema: Se não fizer login consigo ler tudo; se fizer login, não consigo ver os últimos post's.

Cpts

Turlu
Com gente tola e toiros, paredes bem altas!
 

*

perdadetempo

  • Perito
  • **
  • 452
  • Recebeu: 146 vez(es)
  • Enviou: 276 vez(es)
  • +15/-1
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #406 em: Setembro 26, 2017, 06:57:17 pm »
Também me sucede a mesma coisa já descrita anteriormente (faz-se o login e nos posts do NPO 2000 só se consegue aceder ao 1º post de cada página). Quando se faz logoff passa a conseguir ler-se tudo.  A minha versão do FIREFOX é 54.0.1 e no meu caso não deixo o browser fazer actualizações automáticas para evitar problemas e está com as definições de privacidade máximas pelo que elimina histórico, cokies etc... e nunca deixo que o browser guarde as palavras passe

Cumprimentos,

nota:No Internet Explorer 11 está a suceder-me exactamente a mesma coisa
« Última modificação: Setembro 26, 2017, 07:15:12 pm por perdadetempo »
 

*

Crypter

  • Especialista
  • ****
  • 1042
  • Recebeu: 155 vez(es)
  • Enviou: 154 vez(es)
  • +9/-2
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #407 em: Outubro 06, 2017, 04:40:26 pm »
O tópico dos NPO's continua danificado.  O mesmo aconteceu ao Tópico "Furto de munições em Tancos".

A partir do momento em que vocês bloqueiam o tópico o layout fica completamente marado...
 

*

Falcão

  • Administrador
  • *****
  • 392
  • Recebeu: 6 vez(es)
  • Enviou: 8 vez(es)
  • +3/-0
    • http://forumdefesa.com
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #408 em: Outubro 18, 2017, 11:17:42 pm »
Vamos verificar e ver o que se passa.
Cumprimentos
 
Os seguintes utilizadores agradeceram esta mensagem: LM

*

jpthiran

  • Membro
  • *
  • 200
  • Recebeu: 48 vez(es)
  • Enviou: 61 vez(es)
  • +7/-7
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #409 em: Outubro 27, 2017, 09:25:59 pm »
Confirmo que também está a passar o mesmo (Projecto NPO 2000 da Marinha Portuguesa). Só aparece a primeira mensagem por página e depois não carrega mais nada da página.

Tentei limpar os cookies e a cache mas não tive sucesso.

Cumprimentos,

também o problema que eu tenho...logo nesse tópico, tão do meu agrado!... :)
 

*

Cabeça de Martelo

  • Investigador
  • *****
  • 14348
  • Recebeu: 760 vez(es)
  • Enviou: 742 vez(es)
  • +58/-50
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #410 em: Agosto 02, 2018, 10:35:33 am »
Pessoal, tive um pedido de ajuda que pode ser relevante para o fórum:

Citação de: JM1906
Citação de: cabeça de martelo


Estás inscrito com este nick no FD?

É o que estou a dizer: nao estou inscrito no FD de Portugal porque o fórum tem um bug no registo, o sistema captcha pa apanhar bots nao deixa fazer inscrições, por isso é que o forum nao tem membros novos à meses...
Camarada Cabeça de Martelo, tenta contactar a administração do forum, pa resolverem isso.
7. Todos os animais são iguais mas alguns são mais iguais que os outros.

 

*

HSMW

  • Moderador Global
  • *****
  • 8216
  • Recebeu: 668 vez(es)
  • Enviou: 976 vez(es)
  • +39/-6
    • http://youtube.com/HSMW
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #411 em: Agosto 02, 2018, 12:21:18 pm »
Confirmo o problema.
 
O captcha diz que a letras não coincidem mas no entanto não aparecem quaisquer letras para comparar.
Nesta máquina estou a utilizar o Edge.
http://www.youtube.com/profile_videos?user=HSMW

"Tudo pela Nação, nada contra a Nação."
 

*

Cabeça de Martelo

  • Investigador
  • *****
  • 14348
  • Recebeu: 760 vez(es)
  • Enviou: 742 vez(es)
  • +58/-50
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #412 em: Setembro 29, 2018, 11:27:23 am »
Pessoal, continua-me a chegar pedidos de ajuda de pessoas que não conseguem registar-se no fórum.
7. Todos os animais são iguais mas alguns são mais iguais que os outros.

 
Os seguintes utilizadores agradeceram esta mensagem: LM

*

Viajante

  • Especialista
  • ****
  • 1152
  • Recebeu: 300 vez(es)
  • Enviou: 162 vez(es)
  • +39/-8
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #413 em: Novembro 16, 2018, 10:09:08 am »
O Fórum esteve "fora-de-serviço", por ataque (data-breach) ou por falta de moedinhas para o domínio? :)
 
Os seguintes utilizadores agradeceram esta mensagem: LM

*

Falcão

  • Administrador
  • *****
  • 392
  • Recebeu: 6 vez(es)
  • Enviou: 8 vez(es)
  • +3/-0
    • http://forumdefesa.com
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #414 em: Novembro 20, 2018, 11:09:15 am »
O Fórum esteve "fora-de-serviço", por ataque (data-breach) ou por falta de moedinhas para o domínio? :)

Foi um problema no fornecedor de hosting.

Também o problema com os registos de novos membros foi nesta madrugada resolvido. Por favor, comuniquem qualquer anomalia.  :G-beer2:

Cumprimentos
 
Os seguintes utilizadores agradeceram esta mensagem: LM, Viajante

*

Viajante

  • Especialista
  • ****
  • 1152
  • Recebeu: 300 vez(es)
  • Enviou: 162 vez(es)
  • +39/-8
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #415 em: Novembro 20, 2018, 11:28:36 am »
O Fórum esteve "fora-de-serviço", por ataque (data-breach) ou por falta de moedinhas para o domínio? :)

Foi um problema no fornecedor de hosting.

Também o problema com os registos de novos membros foi nesta madrugada resolvido. Por favor, comuniquem qualquer anomalia.  :G-beer2:

Eu tenho sempre problemas a visualizar fotos do foristas, quer utilize o firefox, edge ou IE, só aparece a cruzinha, em metade das fotos. Mas também admito que possa ser um problema meu, porque as minhas máquinas têem um cruzamento de firewalls físicas e por software com uma enorme lista negra (impede facebook e muitas palavras militares e até sites de armas) e além disso o browser não está instalado na máquina..... está numa pen encriptada, que apaga os pops de cada vez que fecho o browser.
 

*

Falcão

  • Administrador
  • *****
  • 392
  • Recebeu: 6 vez(es)
  • Enviou: 8 vez(es)
  • +3/-0
    • http://forumdefesa.com
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #416 em: Novembro 20, 2018, 11:51:18 am »
Pelo que me diz, quase de certeza que o problema é alheio ao ForumDefesa.com
Cumprimentos
 

*

JM1906

  • Membro
  • *
  • 6
  • Recebeu: 5 vez(es)
  • +0/-0
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #417 em: Novembro 25, 2018, 10:48:31 pm »
C*ralho! Perdoem me a falta de educação no primeiro post, mas já andava prai à um ano e meio pa me registar.
Sempre fui um ávido leitor deste forum, nunca me consegui inscrever, e tinha também pena porque via o forum no caminho do desaparecimento sem a inscrição de novos membros.
Agradeço desde já ao Administrador que resolveu o problema e ao camarada Cabeça de Martelo por ter retransmitido o meu pedido de resolução deste problema através dos posts que fiz no Fórum Defesa Brasil.

Cumprimentos a todos.
 
Os seguintes utilizadores agradeceram esta mensagem: Cabeça de Martelo, Lightning, HSMW

*

HSMW

  • Moderador Global
  • *****
  • 8216
  • Recebeu: 668 vez(es)
  • Enviou: 976 vez(es)
  • +39/-6
    • http://youtube.com/HSMW
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #418 em: Novembro 25, 2018, 10:52:53 pm »
Bem vindo ao Fórum Defesa!  ;D ;D
Um ano e meio é de valor.
http://www.youtube.com/profile_videos?user=HSMW

"Tudo pela Nação, nada contra a Nação."
 

*

JM1906

  • Membro
  • *
  • 6
  • Recebeu: 5 vez(es)
  • +0/-0
Re: Dúvidas/Problemas com a utilização do Fórum
« Responder #419 em: Novembro 25, 2018, 11:05:34 pm »
Eu vinha ca prai uma vez por mês pa ver se dava, hoje foi o dia.
 

 

Regras do Fórum

Iniciado por Jorge Pereira

Respostas: 0
Visualizações: 6000
Última mensagem Dezembro 28, 2003, 11:59:31 pm
por Jorge Pereira