Dúvidas/Problemas com a utilização do Fórum

  • 421 Respostas
  • 114080 Visualizações
*

P44

  • Investigador
  • *****
  • 7681
  • Recebeu: 334 vez(es)
  • Enviou: 586 vez(es)
  • +225/-205
(sem assunto)
« Responder #315 em: Julho 09, 2009, 04:17:32 pm »
novamente este problema sempre que quero ver mensagens após a ultima visita

Citar
Internal Server Error
The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, www.forumdefesa.com Port 80


pelo menos há 24horas que está assim
"[Os portugueses são]um povo tão dócil e tão bem amestrado que até merecia estar no Jardim Zoológico"
-Dom Januário Torgal Ferreira, Bispo das Forças Armadas
 

*

HSMW

  • Moderador Global
  • *****
  • 8527
  • Recebeu: 781 vez(es)
  • Enviou: 1267 vez(es)
  • +82/-34
    • http://youtube.com/HSMW
(sem assunto)
« Responder #316 em: Julho 12, 2009, 05:07:24 pm »
E mantém-se...  :cry:
http://www.youtube.com/profile_videos?user=HSMW

"Tudo pela Nação, nada contra a Nação."
 

*

Chicken_Bone

  • 488
  • +0/-0
(sem assunto)
« Responder #317 em: Julho 12, 2009, 05:25:36 pm »
Estamos quase para cantar a música do rapaz preto que morreu mulher branca e que tem no refrão: "All I wanna say is that they don't really care about us". :D

Ó patrões, acudi a vossa gente. Ou pelo menos, elucidai qual é o problema, pf.
"Ask DNA"
 

*

HSMW

  • Moderador Global
  • *****
  • 8527
  • Recebeu: 781 vez(es)
  • Enviou: 1267 vez(es)
  • +82/-34
    • http://youtube.com/HSMW
(sem assunto)
« Responder #318 em: Julho 12, 2009, 06:35:11 pm »
http://www.youtube.com/profile_videos?user=HSMW

"Tudo pela Nação, nada contra a Nação."
 

*

Falcão

  • Administrador
  • *****
  • 394
  • Recebeu: 8 vez(es)
  • Enviou: 8 vez(es)
  • +5/-0
    • http://forumdefesa.com
(sem assunto)
« Responder #319 em: Julho 14, 2009, 01:41:51 pm »
Novamente resolvido.

O problema está nos servidores nos Estados Unidos. Cada vez que o problema surge, só eles, lá, é que podem intervir. Daí a demora em alguma ocasiões.

Sempre que surgir, digam! Já prometeram resolver o problema de vez. Não dizem é quando! :?
Cumprimentos
 

*

Falcão

  • Administrador
  • *****
  • 394
  • Recebeu: 8 vez(es)
  • Enviou: 8 vez(es)
  • +5/-0
    • http://forumdefesa.com
(sem assunto)
« Responder #320 em: Julho 15, 2009, 06:41:52 pm »
Caros Membros do ForumDefesa.com:

Visto que o problema voltou, a empresa de alojamento decidiu realizar uma intervenção de fundo para tentar resolver de vez este incómodo problema.

Por esse motivo, durante a próxima madrugada, o ForumDefesa.com estará off-line a fim de serem eliminadas as falhas que dão origem a este problema que se tem tornado recorrente.
Cumprimentos
 

*

teXou

  • 436
  • +0/-0
(sem assunto)
« Responder #321 em: Julho 15, 2009, 06:59:53 pm »
Obrigado à vocês.  :G-Ok:
"Obviamente, demito-o".

H. Delgado 10/05/1958
-------------------------------------------------------
" Não Apaguem a Memória! "

http://maismemoria.org
 

*

P44

  • Investigador
  • *****
  • 7681
  • Recebeu: 334 vez(es)
  • Enviou: 586 vez(es)
  • +225/-205
(sem assunto)
« Responder #322 em: Julho 16, 2009, 10:03:58 am »
só para informar que o problema mantém-se (iniciou-se ontem), cada vez que tento acessar uma área especifica (isto é, "Armadas", "Forças Aérea", por ex.)
"[Os portugueses são]um povo tão dócil e tão bem amestrado que até merecia estar no Jardim Zoológico"
-Dom Januário Torgal Ferreira, Bispo das Forças Armadas
 

*

Portucale

  • Membro
  • *
  • 186
  • Recebeu: 5 vez(es)
  • +2/-0
(sem assunto)
« Responder #323 em: Julho 16, 2009, 08:53:13 pm »
O problema mantêm-se  :)

Com forum defesa  :D
Eis aqui
quase cume da cabeça da Europa toda
O Reino Lusitano
onde a Terra se acaba
e o Mar começa.

Versos de Camões
 

*

Falcão

  • Administrador
  • *****
  • 394
  • Recebeu: 8 vez(es)
  • Enviou: 8 vez(es)
  • +5/-0
    • http://forumdefesa.com
(sem assunto)
« Responder #324 em: Julho 17, 2009, 01:10:54 am »
Não está fácil. Mais um pouco de paciência!
Cumprimentos
 

*

luis filipe silva

  • Investigador
  • *****
  • 2051
  • Recebeu: 4 vez(es)
  • +1/-0
(sem assunto)
« Responder #325 em: Julho 18, 2009, 02:17:27 am »
Uff... Finalmente. Obrigado.
-----------------------------
saudações:
Luis Filipe Silva
 

*

Falcão

  • Administrador
  • *****
  • 394
  • Recebeu: 8 vez(es)
  • Enviou: 8 vez(es)
  • +5/-0
    • http://forumdefesa.com
(sem assunto)
« Responder #326 em: Julho 18, 2009, 08:50:12 am »
Não foi fácil. Ao mínimo erro, avisem por favor. As nossas desculpas pelo incomodo.
Cumprimentos
 

*

Chicken_Bone

  • 488
  • +0/-0
(sem assunto)
« Responder #327 em: Julho 18, 2009, 09:00:01 am »
Uei, depois de 3 dias já consigo aceder!

Obrigado Admins! Espero que lhes exijam privilégios por demorarem tanto tempo a resolver o problema.
"Ask DNA"
 

*

Xerif3

  • Membro
  • *
  • 122
  • +0/-0
(sem assunto)
« Responder #328 em: Julho 21, 2009, 03:14:57 pm »
Só se for para serem ignorados, já deu para perceber que o ISP deve ser "raskofe"... :P

Já passei por essa experiência a melhor solução era mudar para um ISP em condições e que tenha pelo menos servidor europeu ou preferencialmente em Portugal...

Provavelmente sairá mais cara a anuidade, mas acho que vale a pena, mesmo para os tempos de acesso mais rápidos e isso...
 

*

Lightning

  • Moderador Global
  • *****
  • 7408
  • Recebeu: 616 vez(es)
  • Enviou: 757 vez(es)
  • +98/-30
(sem assunto)
« Responder #329 em: Agosto 08, 2009, 10:04:25 am »
Por vezes (não é sempre) quando ando no forum de um topico para outro aparece-me uma janelinha a dizer:

Citar
Ligar a banners.mypengo.com

nome de utilizados:
palavra-passe:

OK                         cancelar


E eu carrego em cancelar e volta tudo ao normal, mas vai-me aparecendo...
 

 

Regras do Fórum

Iniciado por Jorge Pereira

Respostas: 0
Visualizações: 7236
Última mensagem Dezembro 28, 2003, 11:59:31 pm
por Jorge Pereira